Autor Tema: UP-Grade de soft? se me perdieron los emoji!!!!  (Leído 127 veces)

Desconectado quia

  • Moderador Local
  • Cuis Fernetero
  • *****
  • Mensajes: 814
  • Merlo SL
UP-Grade de soft? se me perdieron los emoji!!!!
« : 22 de Octubre del 2017, 08:48 »
Hola a todos!!!!

se me perdieron los emoji!!!!! y ahora como pongo los gestitos que me ahorraban palabras.

AYUDA!!!!!! como los recupero o por favor pongalos de nuevo!!!!!!!!!!!!
KZ-200 ;KZ-650 ; XL 185; XL-200; XTZ 250; G650GS

Desconectado MiguelCba

  • Sr. Cuis
  • **
  • Mensajes: 164
Re:UP-Grade de soft? se me perdieron los emoji!!!!
« Respuesta #1 : 22 de Octubre del 2017, 15:31 »
 aplaux ya volvieron  aplaux felizx felizx  graciasx
De la Capital provincial del viento

"Los Cuises" Moteros | motociclismo federal

Re:UP-Grade de soft? se me perdieron los emoji!!!!
« Respuesta #1 : 22 de Octubre del 2017, 15:31 »
Marcello Perluqueria

Desconectado veteranix

  • Cuis Honorario
  • *****
  • Mensajes: 1472
  • Kawasaki KH500 1976 Triple
Re:UP-Grade de soft? se me perdieron los emoji!!!!
« Respuesta #2 : 23 de Octubre del 2017, 19:41 »
Uy, ahora entiendo menos de cómo escribir en el foro  estrelladox
Enviado desde mi Áifon de madera usando Patatóc.

Desconectado quia

  • Moderador Local
  • Cuis Fernetero
  • *****
  • Mensajes: 814
  • Merlo SL
Re:UP-Grade de soft? se me perdieron los emoji!!!!
« Respuesta #3 : 24 de Octubre del 2017, 20:11 »
 aplaux aplaux aplaux felizx felizx felizx felizx bailemetal.gif bailemetal.gif bailemetal.gif
SIIIIIIIII!!!!!!!!!!!!
KZ-200 ;KZ-650 ; XL 185; XL-200; XTZ 250; G650GS