NOTICIAS DESTACADAS

RUTAS PARA MOTOS TRAIL >FIJATE AQUÍ <
INDUMENTARIA CUISERA >PEDILA AQUÍ<   
MERCHANDISING LOS CUISES >PEDILO AQUÍ< 
     Tutoriales:
- COMO USAR EL FORO... > Ver Aquí <
- PAUTAS DE CONVIVENCIA > Aquí <
- COMO PUBLICAR >IMAGENES<, >VIDEOS<,  Y >OTRAS COSAS<.
 

Consulta sobre Electricidad y cablerio

Desconectado fwhide

  • ***
  • 358
  • Anyway the wind blows
Consulta sobre Electricidad y cablerio
« : 17 de Marzo del 2017, 12:44 »
Buenas, primero que nada voy a plantear mi problemita que ya se me hizo problemon por no darle bola.
En un principio cuadno ponia guiños o tocaba bocina no andaban, lo solucione cambiando la bateria( estaba mas chau que hola la que me vino con la moto), anduvo todo espectacular, despues de un tiempo accionaba guiños y  al raaaato se prendian, la bocina comenzo a sonar menos...... Primero que hice fue medir la baetira y si me estaba cargando, para mi sorpresa todo estaba en orden, acto seguido los guiños dejaron de andar, ni siquiera en el tablero me marca que los acciono, la bocina no suena, pero cuando acelero se acciona sola........ y ya me estoy volviendo loco con otros temitas tambien jajaj

Ahora la pregunta, estoy teniendo problema en los comandos? o en algun trayecto del cablerio? nunca le hice algo electrico a la moto salvo cambiar de bateria jajaja

Desde ya se agradece sus respuestas!!
Saludos!

Desconectado El luxado

  • Cuis Hachero
  • *****
  • 5253
  • Avatar by Intruder700
Re:Consulta sobre Electricidad y cablerio
« Respuesta #1 : 17 de Marzo del 2017, 13:05 »
Por lo que contás está en la batería que no da el voltaje. Cuando acelerás te acciona los comandos, los giños y la bocina porque el alternador al estar a pleno giro produce el voltaje necesario. A mi humilde entender. No lo tomes como verdad absoluta por favor....

Desconectado fwhide

  • ***
  • 358
  • Anyway the wind blows
Re:Consulta sobre Electricidad y cablerio
« Respuesta #2 : 17 de Marzo del 2017, 13:40 »
El tema de la bocina suena sola sin que aprete el comando jajaja, capaz que esta poseida la moto..jaja
para darle arranque electrico anda lo ams bien sin problemas

Desconectado fwhide

  • ***
  • 358
  • Anyway the wind blows
Re:Consulta sobre Electricidad y cablerio
« Respuesta #3 : 17 de Marzo del 2017, 13:41 »
Actualmente ni acelerando me funcionan los guiñoas y la bocina, cosa e mandinga.... este finde me dedicare a ver que puede ser

Desconectado El Potro

  • *****
  • 1022
Re:Consulta sobre Electricidad y cablerio
« Respuesta #4 : 24 de Abril del 2017, 23:05 »
Ojo que los guiños y la bocina estan en el mismo comando ! Puede ser que el problema venga por ahi fijate

Enviado desde mi SM-J500M mediante Tapatalk


Desconectado El luxado

  • Cuis Hachero
  • *****
  • 5253
  • Avatar by Intruder700
Re:Consulta sobre Electricidad y cablerio
« Respuesta #5 : 25 de Abril del 2017, 10:19 »
Ojo que los guiños y la bocina estan en el mismo comando ! Puede ser que el problema venga por ahi fijate

Enviado desde mi SM-J500M mediante Tapatalk

Cierto. Capaz que esté todo sulfatado adentro. Desarmar, limpiar y existe un aerosol que viene para limpiar contactos de tableros eléctricos que también estaría bueno aplicar.

Cuando hice la anterior acotación (más arriba) entendí que el problema ocurría al presionar los botones. Pero leyendo más adelante me di cuenta que se acciona solo....

 


CHAT CUISERO